利用できるマルチチャートのバージョンを教えてください